I suggest you ...

the TensorFlow has upgrade to 0.8.0 version,but the TensorFlow on workbench is only 0.6.0,could you upgrade it?

the TensorFlow has upgrade to 0.8.0 version,but the TensorFlow on workbench is only 0.6.0,could you upgrade it?

2 votes
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • sso
  • facebook
  • google
    Password icon
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    陆晓峰 shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    0 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • sso
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...

      Feedback and Knowledge Base